Команды исполнителя Робот
Справка по работе с исполнителем
нц пока
кц
если
то
все
не
и
или
справа свободно
слева свободно
сверху свободно
снизу свободно
вправо
влево
вверх
вниз
закрасить
Tab
(
)
нц пока справа свободно вправо кц нц пока не справа свободно закрасить вверх кц нц пока справа свободно вверх кц нц пока сверху свободно закрасить вверх кц нц пока не сверху свободно закрасить влево кц
Старт Сброс Очистить Задания
Задания для робота
Загрузка